<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="lt"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="lt"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="lt"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="lt"> <!--<![endif]--><head><meta name="verify-paysera" content="1fabed9c1d008a2cfe9a0a4bd1d3efb9"><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link type="text/css" media="all" href="http://gzeme.lt/wp-content/cache/autoptimize/css/autoptimize_190f41875b93dfd98bd00ceb18b8c748.css" rel="stylesheet" /><title>„Vilkmergė“ pradeda kovas | Gimtoji žemė</title><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://gzeme.lt/xmlrpc.php"><meta property="og:image" content="http://gzeme.lt/wp-content/uploads/2017/10/Vilkmerge-2017-300x185.jpg"/><meta property="og:image:width" content="300" /><meta property="og:image:height" content="300" /><meta property="og:title" content="„Vilkmergė“ pradeda kovas"/><meta property="og:type" content="article"/><meta property="og:description" content="Spalio 2 dieną Šakiuose įvyko Lietuvos moterų krepšinio lygos (LMKL) naujojo sezono atidarymas. Šioje lygoje dalyvaujančio Ukmergės moterų krepšinio klubo „Vilkmergė“ krepšininkės jėgas išmėgins spali"/><meta property="og:url" content="http://gzeme.lt/2017/10/vilkmerge-pradeda-kovas/"/><meta property="og:site_name" content="Gimtoji žemė"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="" /><link rel="apple-touch-icon" href="http://gzeme.lt/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" /><link rel="pingback" href="http://gzeme.lt/xmlrpc.php" /> <!--[if lt IE 9]> <script src="http://gzeme.lt/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script> <script src="http://gzeme.lt/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script> <![endif]--><link rel="alternate" hreflang="lt-lt" href="http://gzeme.lt/2017/10/vilkmerge-pradeda-kovas/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gimtoji žemė &raquo; Įrašų RSS srautas" href="http://gzeme.lt/feed/" /><link rel="alternate" type="application/rss+xml" title="Gimtoji žemė &raquo; Komentarų RSS srautas" href="http://gzeme.lt/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Gimtoji žemė &raquo; Įrašo „„Vilkmergė“ pradeda kovas“ komentarų RSS srautas" href="http://gzeme.lt/2017/10/vilkmerge-pradeda-kovas/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gzeme.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='http://gzeme.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var actions = {"is_lang_switched":"0","is_currency_switched":"0","cart_fragment":"wc_fragments_9f134889c8256ff86fad5c35aa355d9b"};</script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php?lang=lt","wc_ajax_url":"\/2017\/10\/vilkmerge-pradeda-kovas\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Per\u017ei\u016br\u0117ti krep\u0161el\u012f","cart_url":"http:\/\/gzeme.lt\/krepselis\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/gzeme.lt\/wp-admin\/admin-ajax.php?lang=lt","action":"update_views_ajax","ID":"17495","token":"0f922804e8"};</script> <script type='text/javascript'>var rpw_gapi = {"enabledGoogleMapsApi":"","existsGoogleApiKey":"","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};</script> <script type='text/javascript'>var ajax_rpw = {"base_url":"http:\/\/gzeme.lt","ajax_url":"http:\/\/gzeme.lt\/wp-admin\/admin-ajax.php?lang=lt","ajax_nonce":"4ad63767ef"};</script> <link rel='https://api.w.org/' href='http://gzeme.lt/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gzeme.lt/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gzeme.lt/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Vaikai žvejojo ir pramogavo' href='http://gzeme.lt/2017/10/vaikai-zvejojo-ir-pramogavo/' /><meta name="generator" content="WordPress 4.8.2" /><meta name="generator" content="WooCommerce 3.1.2" /><link rel="canonical" href="http://gzeme.lt/2017/10/vilkmerge-pradeda-kovas/" /><link rel='shortlink' href='http://gzeme.lt/?p=17495' /><link rel="alternate" type="application/json+oembed" href="http://gzeme.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgzeme.lt%2F2017%2F10%2Fvilkmerge-pradeda-kovas%2F" /><link rel="alternate" type="text/xml+oembed" href="http://gzeme.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgzeme.lt%2F2017%2F10%2Fvilkmerge-pradeda-kovas%2F&#038;format=xml" /><meta name="generator" content="WPML ver:3.8.2 stt:1,33;" /><noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gzeme.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://gzeme.lt/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-17495 single-format-standard right-sidebar singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor time_in_twelve_format wpb-js-composer js-comp-ver-4.9 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage"><!--[if lt IE 7]><p class="browsehappy">Jūs naudojate <strong>pasenusią</strong> naršyklę. Prašome <a href="http://browsehappy.com/">atnaujinti savo naršyklę</a>.</p> <![endif]--><div class="boxed-wrap clearfix"><div id="header-wrapper"><header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner"><div class="inner"><div class="logo"> <a href="http://gzeme.lt"> <img src="http://gzeme.lt/wp-content/uploads/2016/01/LOGOTIPAS-Gimtoji-zemeee.jpg" alt="Gimtoji žemė" width="240" height="64" /> <img class="mom_retina_logo" src="http://gzeme.lt/wp-content/uploads/2016/01/LOGOTIPAS-Gimtoji-zemeee.jpg" width="240" height="64" alt="Gimtoji žemė" /> </a></div><div class="header-right"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-grid" style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="7201" style=" "> <a href="http://www.lyderiukarta.lt" target="_blank"><img src="http://gzeme.lt/wp-content/uploads/2017/08/Lyderiu-karta-2017-08.jpg" alt="ad" width="700" height="142"></a></div></div></div></div></div><div class="clear"></div></div></header></div><nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide "><div class="navigation-inner"><div class="inner"> <a class="sticky_logo" href="http://gzeme.lt"><img src="http://gzeme.lt/wp-content/uploads/2016/01/LOGOTIPAS-Gimtoji-zemeee.jpg" alt="Gimtoji žemė"></a><ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-3990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://gzeme.lt"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Pagrindinis</span></a></li><li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/straipsniai/">Straipsniai</a><ul class="sub-menu "><li id="menu-item-5408" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://gzeme.lt/category/aktualijos/">Aktualijos</a></li><li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/jaunimas/">Jaunimas</a></li><li id="menu-item-4813" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/kriminalai/">Kriminalai</a></li><li id="menu-item-4814" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/kultura/">Kultūra</a></li><li id="menu-item-4815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/sportas/">Sportas</a></li><li id="menu-item-5187" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/nuomoniu-telefonas/">Nuomonių telefonas</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-6054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/projektai/">Projektai</a><ul class="sub-menu "><li id="menu-item-16001" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://gzeme.lt/projektai/fotokonkursas/">„Ukmergė – fotoobjektyve“</a></li><li id="menu-item-10962" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/ir-lietuvoje-gyventi-gera/">„Ir Lietuvoje gyventi gera!“</a></li><li id="menu-item-6057" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/kultura-musu-dvasios-stiprybes-saltinis/">„Kultūra &#8211; mūsų dvasios stiprybės šaltinis“</a></li><li id="menu-item-11198" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/didziausia-lietuvos-kryzkele-istorijos-sukuriuose/">„Didžiausia Lietuvos kryžkelė &#8211; istorijos sūkuriuose“</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-6068" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/renginiai/">Renginiai</a></li><li id="menu-item-4709" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/reklama/">Reklama</a></li><li id="menu-item-4704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/redakcija/">Redakcija</a><ul class="sub-menu "><li id="menu-item-4737" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://gzeme.lt/darbuotojai/">Komanda</a></li><li id="menu-item-4705" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/laikrastis/">Istorija</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-4703" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/prenumerata/">Prenumerata</a></li><li id="menu-item-4706" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/nuorodos/">Nuorodos</a></li><li id="menu-item-6062" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://sena.gzeme.lt/?s_id=1&amp;arch=1"><i class="icon_only momizat-icon-calendar"></i><span class="icon_only_label">Archyvas</span></a></li><li id="menu-item-5134" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://gzeme.lt/diskusijos/topic/atsiliepimai/"><i class="icon_only momizat-icon-bubble"></i><span class="icon_only_label">Nuomonės</span></a></li></ul><div class="device-menu-wrap mom_visibility_device"><div id="menu-holder" class="device-menu-holder"> <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-3990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://gzeme.lt"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Pagrindinis</span></a></li><li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/straipsniai/">Straipsniai</a><ul class="sub-menu "><li id="menu-item-5408" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://gzeme.lt/category/aktualijos/">Aktualijos</a></li><li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/jaunimas/">Jaunimas</a></li><li id="menu-item-4813" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/kriminalai/">Kriminalai</a></li><li id="menu-item-4814" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/kultura/">Kultūra</a></li><li id="menu-item-4815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/sportas/">Sportas</a></li><li id="menu-item-5187" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/nuomoniu-telefonas/">Nuomonių telefonas</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-6054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/projektai/">Projektai</a><ul class="sub-menu "><li id="menu-item-16001" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://gzeme.lt/projektai/fotokonkursas/">„Ukmergė – fotoobjektyve“</a></li><li id="menu-item-10962" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/ir-lietuvoje-gyventi-gera/">„Ir Lietuvoje gyventi gera!“</a></li><li id="menu-item-6057" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/kultura-musu-dvasios-stiprybes-saltinis/">„Kultūra &#8211; mūsų dvasios stiprybės šaltinis“</a></li><li id="menu-item-11198" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/didziausia-lietuvos-kryzkele-istorijos-sukuriuose/">„Didžiausia Lietuvos kryžkelė &#8211; istorijos sūkuriuose“</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-6068" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/renginiai/">Renginiai</a></li><li id="menu-item-4709" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/reklama/">Reklama</a></li><li id="menu-item-4704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/redakcija/">Redakcija</a><ul class="sub-menu "><li id="menu-item-4737" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://gzeme.lt/darbuotojai/">Komanda</a></li><li id="menu-item-4705" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/laikrastis/">Istorija</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-4703" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/prenumerata/">Prenumerata</a></li><li id="menu-item-4706" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/nuorodos/">Nuorodos</a></li><li id="menu-item-6062" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://sena.gzeme.lt/?s_id=1&amp;arch=1"><i class="icon_only momizat-icon-calendar"></i><span class="icon_only_label">Archyvas</span></a></li><li id="menu-item-5134" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://gzeme.lt/diskusijos/topic/atsiliepimai/"><i class="icon_only momizat-icon-bubble"></i><span class="icon_only_label">Nuomonės</span></a></li></ul></div><div class="nav-buttons"> <span class="nav-button nav-search"> <i class="fa-icon-search"></i> </span><div class="nb-inner-wrap search-wrap border-box"><div class="nb-inner sw-inner"><div class="search-form mom-search-form"><form method="get" action="http://gzeme.lt"> <input class="sf" type="text" placeholder="Ieškoti ..." autocomplete="off" name="s"> <button class="button" type="submit"><i class="fa-icon-search"></i></button></form> <span class="sf-loading"><img src="http://gzeme.lt/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span></div><div class="ajax_search_results"></div></div></div></div></div></div></nav><div class="boxed-content-wrapper clearfix"><div class="nav-shaddow"></div><div style="margin-top:-17px; margin-bottom:20px;"></div><div class="inner"></div><div class="inner"><div class="main_container"><div class="main-col"><div class="category-title"><div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus"> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://gzeme.lt/" class="home"><span itemprop="title">Pagrindinis</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://gzeme.lt/category/sportas/" title="Sportas"><span itemprop="title">Sportas</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">„Vilkmergė“ pradeda kovas</span></div></div></div><div class="base-box blog-post p-single bp-horizontal-share post-17495 post type-post status-publish format-standard has-post-thumbnail category-sportas"itemscope itemtype="http://schema.org/Article"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gzeme.lt/wp-content/uploads/2017/10/Vilkmerge-2017-300x185.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://gzeme.lt/2017/10/vilkmerge-pradeda-kovas/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gzeme.lt/wp-content/uploads/2016/01/LOGOTIPAS-Gimtoji-zemeee.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="64"></div><meta itemprop="name" content="Gimtoji žemė"></div><meta itemprop="datePublished" content="2017-10-11T10:53:47+00:00"/><meta itemprop="dateModified" content="2017-10-11T10:53:48+00:00"/><div class="feature-img wp-caption"> <img src="http://gzeme.lt/wp-content/uploads/2017/10/Vilkmerge-2017.jpg" alt="„Vilkmergė“ pradeda kovas"><p class="wp-caption-text">Komanda Lenkijoje.</p></div><h1 class="post-tile entry-title" itemprop="headline">„Vilkmergė“ pradeda kovas</h1><div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Autorius: <span class="fn" itemprop="name"><a href="http://gzeme.lt/author/admin/">Gimtoji žemė</a></span></span><span>data: <time datetime="2017-10-11T10:53:47+00:00" class="updated">11/10/2017</time></span><span>kategorija: <a href="http://gzeme.lt/category/sportas/" title="View all posts in Sportas">Sportas</a></span></div><div class="entry-content"><p style="text-align: justify;"><strong>Spalio 2 dieną Šakiuose įvyko Lietuvos moterų krepšinio lygos (LMKL) naujojo sezono atidarymas. Šioje lygoje dalyvaujančio Ukmergės moterų krepšinio klubo „Vilkmergė“ krepšininkės jėgas išmėgins spalio 17-ąją – pirmąsias rungtynes žais su „Aistės-LSU“ ekipa. </strong></p><p style="text-align: justify;"><strong> </strong><strong>Kovos užgrūdino</strong></p><p style="text-align: justify;">Apie tai, kaip komanda ruošėsi naujajam sezonui, kalbėjomės su Ukmergės moterų krepšinio klubo prezidente Rima Boškevičiene. Ji „Gimtajai žemei“ sakė, kad „Vilkmergė“ praėjusiais metais pirmą kartą dalyvavo aukščiausiosios Lietuvos moterų krepšinio lygos varžybose. Debiutas nebuvo lengvas – susitikimai su patyrusiomis, pajėgiomis ekipomis tapo ne tik fiziniu, bet ir moraliniu išbandymu. Nepaisant nesėkmių ir retų pergalės akimirkų, mūsų krepšininkės užsigrūdino ir sustiprėjo, tad šiais metais pasiryžusios siekti geresnių rezultatų.</p><p style="text-align: justify;"><strong>Komandoje – ir nauji veidai</strong></p><p style="text-align: justify;">Prezidentė pasakojo, jog vyriausiuoju treneriu ir toliau bus Gitautas Kievinas, jam talkins nauja asistentė – ilgametė Ukmergės sporto centro trenerė Rita Troškienė. Taip pat dirbs Europos čempionė Rima Petronytė-Bražėnienė, šiais metais ji eis ir klubo administratorės pareigas. Sveikata rūpinsis kineziterapeutas Žilvinas Boškevičius. Komandai talkins Algirdas Karalius – ypač sėkmingai Lietuvoje dirbantis motyvacinių seminarų moderatorius ir treneris-sėkmės mokytojas. Jo pamokos grįstos giliomis žiniomis ir nuolatiniu mokymusi. Algirdas bus sporto psichologas.</p><p style="text-align: justify;">Anot klubo vadovės, komandos vadovai bei treneriai visą vasarą dirbo, siekdami surasti kuo daugiau bendraminčių, galinčių padėti ekipai sustiprėti, stengėsi suburti kuo pajėgesnes žaidėjas. „Vilkmergei“ atstovaus komandos senbuvėmis vadinamos Martyna Petrėnaitė, Aurelija Putramentaitė, pernai prie klubo prisijungusi Olivia Ann Brown, Ukmergės sporto centro auklėtinės Martyna Čepaitė, Vesta Peregorodejevaitė. Klubą papildė daug naujų krepšininkių. Kamilė Berenytė iki šiolei žaidė Marijampolės „Sūduvos“ komandoje, su kuria 2016–2017 metų sezoną iškovojo LMKL aukso medalius. 2014 metais LMKL žvaigždžių dienoje, laimėjusi tritaškių konkursą, ji iškovojo geriausios snaiperės vardą. Dar viena perspektyvi naujokė – Rita Žilinskaitė. Krepšininkė su pertraukomis yra žaidusi LMKL čempionatuose, 2016–2017 metais Akvilės lygoje atstovavo „Alytaus RKL-gut.lt“ ekipai ir padėjo jai iškovoti šios lygos aukso medalius. Rita buvo rezultatyviausia bei naudingiausia savo komandoje. Taip pat ji pateko ir į simbolinį visos lygos geriausių žaidėjų penketuką. Rita išrinkta „Vilkmergės“ kapitone. Ukmergiškėms atstovaus ir Agneta Kisielienė, 2014–2017 metais žaidusi Vilniaus „Svajoje“ ir su šia ekipa dvejus pastaruosius metus Akvilės lygoje iškovojusi sidabro medalius. Ši krepšininkė taip pat daug kartų buvo išrinkta naudingiausia mėnesio žaidėja, taip pat pateko į naudingiausių žaidėjų simbolinį penketą. Dar viena „Vilkmergės“ žaidėja tapo Karolina Ambotaitė. Krepšininkė LMKL pirmenybėse yra atstovavusi Kauno rajono „Hoptrans-Sirenos“ ekipai, po to persikėlė į Akvilės lygą, kur gynė Kauno „KTU–Versan“ garbę.</p><p style="text-align: justify;">Tarp naujų veidų – ir Austėja Širšinaitytė. Krepšininkė yra žaidusi LMKL varžybose, kai atstovavo Vilniaus komandoms „Jaunieji talentai“ ir „Kibirkštis“.</p><p style="text-align: justify;">„Vilkmergėje“ taip pat žais Dovilė Perevičiūtė, Gailė Kudžmaitytė, Aurimė Rinkevičiūtė.</p><p style="text-align: justify;">„Tiesa, yra ir netekčių – neliko vidurio puolėjos Monikos Petrauskaitės, papildžiusios Kauno „Aisčių“ ekipos gretas, nepamatysime ir Jolantos Marmienės, Agnės Antanavičiūtės, Grėtės Patumsytės, Kamilės Žiedelytės, Rimantės Amankavičiūtės, Ievos Černiauskaitės. Dėkojame joms už nuoširdų darbą „Vilkmergėje“ ir linkime sėkmės tolimesnėje karjeroje“, – kalbėjo R. Boškevičienė.</p><p style="text-align: justify;">Pristatydama komandos žaidėjas prezidentė minėjo, kad tik kelios yra ukmergiškės, nemažai jų atvažiuoja iš Vilniaus ir Kauno po studijų, darbų. „Todėl neturime galimybių treniruotis taip, kaip kitos šios lygos komandos, treniruotes rengiančios po du kartus per dieną. Tačiau džiaugiuosi, kad mūsų merginos nuoširdžiai dirba, stengiasi ir treniruotėse išlieja nemažai prakaito“, – pastebėjo klubo vadovė.</p><p style="text-align: justify;"><strong>Draugiškose varžybose – privalumai ir trūkumai</strong></p><p style="text-align: justify;">„Krepšininkių pajėgumą, teigiamus poslinkius ir trūkumus geriausiai išryškina draugiškos varžybos, tad ruošdamasi čempionatui komanda žaidė kelerias rungtynes“, – sakė R. Boškevičienė.</p><p style="text-align: justify;">Ukmergiškės jėgas išbandė turnyre Lenkijoje, Lodzės Aleksandruvo mieste. Čia taip pat atvyko „Pomaranczarnia MUKS Poznan“, „Panattoni Europe Lider Pruszkow“, „KS Mon-Pol Plock“ ir „UKS Basket SMS Aleksandrow Lodzk“ ekipos. Turnyre mūsiškės patyrė du pralaimėjimus ir iškovojo dvi pergales.</p><p style="text-align: justify;">Sužaistos draugiškos rungtynės ir su Daugpilio komanda – varžovės įveiktos rezultatu 82:64, pergalė švęsta ir susitikime su Kauno „KTU–Versan“ – 89:54.</p><p style="text-align: justify;"><strong>Šokėjų palaikymo grupė</strong></p><p style="text-align: justify;">R. Boškevičienė pasidžiaugė, kad šiais metais susikūrė šokėjų palaikymo komanda. Merginos krepšinio šventę papuoš rungtynių pertraukėlių metu. „Iš Vilniaus atvykstanti šokių vadovė labai nuoširdžiai dirba, tad jau subūrėme ir ukmergiškių šokėjų palaikymo grupę. Merginos savo pasirodymais praskaidrina ne tik LMKL rungtynių pertraukėles, bet ir kitų sporto šakų varžybų metu“, – teigė pašnekovė.</p><p style="text-align: justify;"><strong>Dalyvauja rajono bendruomenės gyvenime</strong></p><p style="text-align: justify;">Krepšinio klubo prezidentė atskleidžia, kad klubas stengiasi integruotis į rajono socialinį gyvenimą. „Aktyviai dalyvavome Ukmergės sporto centro organizuotose atvirų durų dienose – merginos pradinukams vedė krepšinio pamokėles, savo sėk-mės istorijas pasakojo R. Petronytė-Bražėnienė, M. Petrėnaitė.</p><p style="text-align: justify;"> Klubas vyko ir į Pabaisko mūšio minėjimo šventę. Čia organizuotose vištų lenktynėse merginos teisėjavo. „Turėjome ir savo dalyvę vištą – ji pateko į atkrintamąjį etapą“, – šypsosi klubo vadovė.</p><p style="text-align: justify;"><strong>Sirgaliai – šeštasis žaidėjas</strong></p><p style="text-align: justify;">R. Boškevičienė pažymėjo, kad kiekvienai komandai ypač svarbus žiūrovų palaikymas. „Nuoširdžiai dėkojame papildomu žaidėju vadinamiems sirgaliams – pernai sulaukėme didelės jų moralinės paramos. Esame labai dėkingi lopšelio-darželio „Nykštukas“ auklėtojai Neringai Godliauskienei, kurios auk-lėtiniai išveda į aikštelę mūsų komandos žaidėjas&#8230; Tikimės, kad už „Vilkmergę“ „sirgsite“ ir būsimose kovose“, – neslepia R. Boškevičienė.</p><p style="text-align: justify;"><strong>Prašo finansinės paramos</strong></p><p style="text-align: justify;">Kalbėdama apie komandos dalyvavimą Lietuvos moterų krepšinio lygoje, klubo prezidentė pabrėžė, kad tai – ne tik didelė atsakomybė tinkamai atstovauti savo rajonui, bet ir nemažos išlaidos. „Be rėmėjų pagalbos būtų sunku startuoti, todėl laukiame finansinės pagalbos. Esame dėkingi savivaldybei, kad klubui skyrė lėšų iš rajono biudžeto, tačiau pinigų mums vis tiek trūksta. Todėl prašome paremti rajoną reprezentuojančią moterų krepšinio komandą. Tai galima padaryti pervedant lėšas į klubo sąskaitą: Ukmergės moterų krepšinio klubas, LT737300010150765357 Swedbank. O mes atsilyginsime gražiu žaidimu“, – žadėjo klubo prezidentė.</p><p style="text-align: justify;">Pirmąsias šio sezono rungtynes „Vilkmergė“ žais spalio 17 d., 19.30 val., Ukmergės technologijų ir verslo mokykloje. Kviečiame ateiti palaikyti ukmergiškių komandą!</p><p><a href="http://gzeme.lt/wp-content/uploads/2017/10/Vilkmerge-image1.jpg"><img class="size-full wp-image-17460 alignnone" src="http://gzeme.lt/wp-content/uploads/2017/10/Vilkmerge-image1.jpg" alt="" width="600" height="518" srcset="http://gzeme.lt/wp-content/uploads/2017/10/Vilkmerge-image1.jpg 600w, http://gzeme.lt/wp-content/uploads/2017/10/Vilkmerge-image1-300x259.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p><p><em><strong>Sporto centre per atvirų durų dieną.</strong></em></p> <script type="text/javascript">jQuery(document).ready(function ($) {
    $('.facebook-17495 .count').sharrre({
        share: {
        facebook: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.twitter-17495 .count').sharrre({
        share: {
        twitter: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.googleplus-17495 .count').sharrre({
            share: {
            googlePlus: true
            },
        urlCurl: 'http://gzeme.lt/wp-content/themes/goodnews5/framework/sharrre.php',
            template: '<span>{total}</span>',
            enableHover: false,
            enableTracking: true,
    });   
    $('.linkedin-17495 .count').sharrre({
        share: {
        linkedin: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });        
    $('.pinterest-17495 .count').sharrre({
        share: {
        pinterest: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });  
});</script> <div class="mom-social-share ss-horizontal border-box"><div class="ss-icon facebook facebook-17495"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://gzeme.lt/2017/10/vilkmerge-pradeda-kovas/&p&#91;images&#93;&#91;0&#93;=http://gzeme.lt/wp-content/uploads/2017/10/Vilkmerge-2017.jpg&p&#91;title&#93;=&p&#91;summary&#93;=Spalio 2 dieną Šakiuose įvyko Lietuvos moterų krepšinio lygos (LMKL) naujojo sezono atidarymas. Šioje lygoje dalyvaujančio Ukmergės moterų krepšinio klubo „Vilk', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Dalintis</span></a> <span class="count" data-url="http://gzeme.lt/2017/10/vilkmerge-pradeda-kovas/">0</span></div><div class="ss-icon googleplus googleplus-17495"> <a href="https://plus.google.com/share?url=http://gzeme.lt/2017/10/vilkmerge-pradeda-kovas/"
onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Dalintis</span></a> <span class="count" data-url="http://gzeme.lt/2017/10/vilkmerge-pradeda-kovas/">0</span></div><div class="clear"></div></div></div></div><h2 class="single-title">Apie autorių</h2><div class="base-box single-box about-the-author"><div class="author_avatar"><img alt='' src='http://1.gravatar.com/avatar/a52aaea0fe6c7b1a319e81c533bb29e3?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a52aaea0fe6c7b1a319e81c533bb29e3?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="author_desc"><h3 calss="vcard author"><span class="fn"><a href="http://gzeme.lt/author/admin/">Gimtoji žemė</a></span> </span></h3><p></p><div class="mom-socials-icons author-social-icons"><ul><li class="rss"><a target="_blank" href="http://gzeme.lt/author/admin/feed/"><i class="fa-icon-rss"></i></a></li> </u><div class="clear"></div></div></div><div class="clear"></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Palikite atsakymą <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/vilkmerge-pradeda-kovas/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3><form action="http://gzeme.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">El. pašto adresas nebus skelbiamas.</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Komentuoti..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input name="wpml_language_code" type="hidden" value="lt" /><input id="author" name="author" type="text" placeholder="Vardas (būtina)" value="" size="30" /> <input id="email" name="email" type="text" placeholder="El. paštas (būtina)" value="" size="30" /> <input id="url" name="url" type="text" placeholder="Tinklapis" value="" size="30" /><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Įrašo komentaras" /> <input type='hidden' name='comment_post_ID' value='17495' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fc47c89ba7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p></form></div></div><h2 class="single-title">Susiję straipsniai</h2><div class="base-box single-box"><ul class="single-related-posts"><li> <a href="http://gzeme.lt/2017/09/zaide-miesto-gimnazistai/"><img src="http://gzeme.lt/wp-content/uploads/2017/09/Antano-Smetonos-gimnazija-190x122.jpg" data-hidpi="http://gzeme.lt/wp-content/uploads/2017/09/Antano-Smetonos-gimnazija.jpg" alt="Žaidė miesto gimnazistai"></a><h4><a itemprop="name" href="http://gzeme.lt/2017/09/zaide-miesto-gimnazistai/">Žaidė miesto gimnazistai</a></h4><div class="mom-post-meta"> <time datetime="2017-09-29T17:58:37+00:00">29/09/2017</time></div></li><li> <a href="http://gzeme.lt/2017/09/recionyse-vel-sporto-svente/"><img src="http://gzeme.lt/wp-content/uploads/2017/09/DSC03573-190x122.jpg" data-hidpi="http://gzeme.lt/wp-content/uploads/2017/09/DSC03573.jpg" alt="Rečionyse – vėl sporto šventė"></a><h4><a itemprop="name" href="http://gzeme.lt/2017/09/recionyse-vel-sporto-svente/">Rečionyse – vėl sporto šventė</a></h4><div class="mom-post-meta"> <time datetime="2017-09-20T14:24:17+00:00">20/09/2017</time></div></li><li> <a href="http://gzeme.lt/2017/09/vilkmerge-ruosiasi-kovoms/"><img src="http://gzeme.lt/wp-content/uploads/2017/09/basketball-1442709-190x122.jpg" data-hidpi="http://gzeme.lt/wp-content/uploads/2017/09/basketball-1442709-610x380.jpg" alt="„Vilkmergė“ ruošiasi kovoms"></a><h4><a itemprop="name" href="http://gzeme.lt/2017/09/vilkmerge-ruosiasi-kovoms/">„Vilkmergė“ ruošiasi kovoms</a></h4><div class="mom-post-meta"> <time datetime="2017-09-17T15:32:35+00:00">17/09/2017</time></div></li></ul></div></div><div class="clear"></div></div><div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget widget_polls-widget"><div class="widget-head"><h3 class="widget-title"><span>Apklausa</span></h3></div><div id="polls-65" class="wp-polls"><form id="polls_form_65" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_65_nonce" name="wp-polls-nonce" value="5b9c3d930a" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="65" /></p><p style="text-align: center;"><strong>Skelbiama, kad Lietuvoje daugiausiai ir mažiausiai uždirbančių gyventojų pajamos skiriasi daugiau kaip 7 kartus. Kokiai grupei save priskiriate?</strong></p><div id="polls-65-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="radio" id="poll-answer-282" name="poll_65" value="282" /> <label for="poll-answer-282">Esu tarp turtingiausių, mano atlyginimas per mėnesį – 3 tūkstančiai ir daugiau eurų.</label></li><li><input type="radio" id="poll-answer-283" name="poll_65" value="283" /> <label for="poll-answer-283">Esu vidutinės klasės atstovas – mano uždarbis yra 700 eurų.</label></li><li><input type="radio" id="poll-answer-284" name="poll_65" value="284" /> <label for="poll-answer-284">Gyvenu ties skurdo riba – gaunu minimalų darbo užmokestį.</label></li><li><input type="radio" id="poll-answer-285" name="poll_65" value="285" /> <label for="poll-answer-285">Niekur nedirbu ir gyvenu iš pašalpų.</label></li></ul><p style="text-align: center;"><input type="button" name="vote" value="   Balsuoti   " class="Buttons" onclick="poll_vote(65);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(65); return false;" title="Peržiūrėti rezultatus">Peržiūrėti rezultatus</a></p></div></form></div><div id="polls-65-loading" class="wp-polls-loading"><img src="http://gzeme.lt/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Kraunama ..." title="Kraunama ..." class="wp-polls-image" />&nbsp;Kraunama ...</div></div><div class="widget widget_text"><div class="textwidget"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="11445" style=" "> <a href="http://gzeme.lt/wp-content/uploads/2017/02/Evaldas-Leipus-plakatas-Copy.jpg" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/02/Evaldas-Leipus-plakatas-Copy.jpg" alt="ad" width="300" height="440"></a></div></div></div></div></div></div><div class="widget widget_text"><div class="textwidget"><p><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="17002" style=" "> <a href="http://www.naudotibaldai24.lt/" target="_blank"><img src="http://gzeme.lt/wp-content/uploads/2017/09/Naudoti-baldai.jpg" alt="ad" width="300" height="496"></a></div></div></div></div></p></div></div><div class="widget widget_text"><div class="textwidget"><p><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="17127" style=" "> <a href="#" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/09/Pivonija-deti-nuo-09.-21-iki-10..21.jpg" alt="ad" width="300" height="272"></a></div></div></div></div></p></div></div><div class="widget widget_text"><div class="textwidget"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="12018" style=" "> <a href="http://gzeme.lt/wp-content/uploads/2017/03/Restoranas.jpg" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/03/Restoranas.jpg" alt="ad" width="300" height="191"></a></div></div></div></div></div></div><div class="widget widget_text"><div class="textwidget"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="10084" style=" "> <a href="http://gzeme.lt/wp-content/uploads/2017/01/Pirties-paslauga.jpg" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/01/Pirties-paslauga.jpg" alt="ad" width="300" height="300"></a></div></div></div></div></div></div><div class="widget widget_text"><div class="textwidget"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="11740" style=" "> <a href="http://www.kasyba.com" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/02/kasyba-geras.jpg" alt="ad" width="300" height="460"></a></div></div></div></div></div></div><div class="widget widget_text"><div class="textwidget"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="12009" style=" "> <a href="http://gzeme.lt/wp-content/uploads/2017/03/KOOPS-restoranas-1.gif" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/03/KOOPS-restoranas-1.gif" alt="ad" width="300" height="379"></a></div></div></div></div></div></div><div class="widget widget_text"><div class="textwidget"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="11490" style=" "> <a href="http://www.ukmergessiluma.lt/" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/02/Ukm-siluma-LOGO.jpg" alt="ad" width="213" height="176"></a></div></div></div></div></div></div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div><div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;"> <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Laikraštis-Gimtoji-žemė-1507443492900518&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe></div></div><div class="widget widget_text"><div class="textwidget"> <script type="text/javascript">jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-467 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-467 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-467 .adr-next',
				prev: '.e3lanat-rotator-id-467 .adr-prev'
				
			});

			});

		});</script> <div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-467" style="width:300px; height:421px;"><div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div><div class="mom-e3lanat-inner"></div></div></div></div></div><div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>Praneškite naujieną</span></h3></div><div class="custom_textwidget"><div role="form" class="wpcf7" id="wpcf7-f5305-o1" lang="lt-LT" dir="ltr"><div class="screen-reader-response"></div><form action="/2017/10/vilkmerge-pradeda-kovas/#wpcf7-f5305-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="5305" /> <input type="hidden" name="_wpcf7_version" value="4.9" /> <input type="hidden" name="_wpcf7_locale" value="lt_LT" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f5305-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><p>El. paštas<br /> <span class="wpcf7-form-control-wrap email-262"><input type="email" name="email-262" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span></p><p>Jūsų žinutė<br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span></p><p><input type="submit" value="Siųsti" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div><div class="widget widget_text"><div class="textwidget"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan mom_e3lan-empty border-box" style="width:300px; height:150px; line-height:150px; "> <a href="#">Ad Here: 300x150</a> <a href="#" class="overlay"></a></div><div class="mom-e3lan" data-id="10500" style=" "> <a href="#" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/01/Parduoda-malkas-nuo-01-19-iki-04-30.jpg" alt="ad" width="300" height="150"></a></div><div class="mom-e3lan" data-id="10500" style=" "> <a href="#" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/01/Kerta-nuo-01-19-iki-04-30.jpg" alt="ad" width="300" height="150"></a></div><div class="mom-e3lan" data-id="10500" style=" "> <a href="http://gzeme.lt/wp-content/uploads/2017/03/sodyba.jpg" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/03/sodyba.jpg" alt="ad" width="300" height="150"></a></div></div></div></div></div></div><div class="widget widget_wcp_weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Orai</span></h3></div><div id="wcp-wcp_weather_widget-2" class="wcp-openweather-default-widget wcp-openweather-default-mini wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color"><div class="wcp-openweather-header"><div class="wcp-openweather-header-wrapper"><div class="wcp-openweather-container"><div class="wcp-openweather-options-wrapper"><div class="wcp-openweather-refresh wp-open-weather-refresh"> <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-2" data-tag="wcp_weather_widget" data-template="compact" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a></div></div><div class="wcp-openweather-day-wrapper"> <span class="wcp-openweather-day wcp-openweather-primary-color"> Spa 11, 2017 - Tr </span></div></div></div></div><div class="wcp-openweather-content wp-open-weather-data"><div class="wcp-openweather-container"><div class="wcp-openweather-city-wrapper"> <span class="wcp-openweather-city">Ukmerge, LT</span></div><div class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block"><div class="wcp-openweather-now"><div class="wcp-openweather-now-temperature"> <span class="wcp-openweather-now-value">8<sup class="wcp-openweather-now-value-deg">&deg;</sup>C </span></div></div></div></div><div class="wcp-openweather-forecast-wrapper"><div class="wcp-openweather-forecast-header wp-open-weather-forecast-header"><div class="wcp-openweather-container"> <span class="wcp-openweather-forecast-day">tre<span class="wcp-openweather-forecast-item-date">10/11</span></span> <span class="wcp-openweather-forecast-day">ket<span class="wcp-openweather-forecast-item-date">10/12</span></span> <span class="wcp-openweather-forecast-day">pen<span class="wcp-openweather-forecast-item-date">10/13</span></span> <span class="wcp-openweather-forecast-day">šeš<span class="wcp-openweather-forecast-item-date">10/14</span></span> <span class="wcp-openweather-forecast-day">sek<span class="wcp-openweather-forecast-item-date">10/15</span></span></div></div><div class="wcp-openweather-forecast-content wp-open-weather-forecast"><div class="wcp-openweather-container"><div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block"><div class="wcp-openweather-forecast-day-temperature"><div class="wcp-openweather-forecast-day-icon"> <img src="http://gzeme.lt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt=""  title=""/></div> <span class="wcp-openweather-forecast-day-value">11/9<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span></div></div><div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block"><div class="wcp-openweather-forecast-day-temperature"><div class="wcp-openweather-forecast-day-icon"> <img src="http://gzeme.lt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt=""  title=""/></div> <span class="wcp-openweather-forecast-day-value">13/10<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span></div></div><div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block"><div class="wcp-openweather-forecast-day-temperature"><div class="wcp-openweather-forecast-day-icon"> <img src="http://gzeme.lt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt=""  title=""/></div> <span class="wcp-openweather-forecast-day-value">9/8<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span></div></div><div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block"><div class="wcp-openweather-forecast-day-temperature"><div class="wcp-openweather-forecast-day-icon"> <img src="http://gzeme.lt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt=""  title=""/></div> <span class="wcp-openweather-forecast-day-value">11/14<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span></div></div><div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block"><div class="wcp-openweather-forecast-day-temperature"><div class="wcp-openweather-forecast-day-icon"> <img src="http://gzeme.lt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt=""  title=""/></div> <span class="wcp-openweather-forecast-day-value">15/14<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span></div></div></div></div></div></div></div></div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Vardadieniai</span></h3></div><div class="textwidget"><script type="text/javascript" src="http://day.lt/dienos_vardadieniai?charset=utf"></script></div></div></div><div class="clear"></div></div></div><div id="Related"><ul><li><a href="/ad/nmdnavyg/">nmdnavyg</a></li><li><a href="/ad/nmdnavyh/">nmdnavyh</a></li><li><a href="/ad/nmdnavyi/">nmdnavyi</a></li><li><a href="/ad/nmdnavyj/">nmdnavyj</a></li><li><a href="/ad/nmdnavyk/">nmdnavyk</a></li><li><a href="/ad/nmdnavyl/">nmdnavyl</a></li><li><a href="/ad/nmdnavym/">nmdnavym</a></li><li><a href="/ad/nmdnavyn/">nmdnavyn</a></li><li><a href="/ad/nmdnavyo/">nmdnavyo</a></li><li><a href="/ad/nmdnavyp/">nmdnavyp</a></li><li><a href="/ad/nmdnavyq/">nmdnavyq</a></li><li><a href="/ad/nmdnavyr/">nmdnavyr</a></li><li><a href="/ad/nmdnavys/">nmdnavys</a></li><li><a href="/ad/nmdnavyt/">nmdnavyt</a></li><li><a href="/ad/nmdnavyu/">nmdnavyu</a></li><li><a href="/ad/nmdnavyv/">nmdnavyv</a></li><li><a href="/ad/nmdnavyw/">nmdnavyw</a></li><li><a href="/ad/nmdnavyx/">nmdnavyx</a></li><li><a href="/ad/nmdnavyy/">nmdnavyy</a></li><li><a href="/ad/nmdnavyz/">nmdnavyz</a></li></ul></div><footer id="footer"><div class="inner"><div class="one_fourth"></div><div class="one_fourth"><div class="widget widget_tag_cloud"><div class="widget-head"><h3 class="widget-title"><span>Kategorijos:</span></h3></div><div class="tagcloud"><a href="http://gzeme.lt/category/aktualijos/" class="tag-cloud-link tag-link-97 tag-link-position-1" style="font-size: 22pt;" aria-label="Aktualijos (612 elementai(-ų))">Aktualijos</a> <a href="http://gzeme.lt/category/be-kategorijos/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 8pt;" aria-label="Be kategorijos (5 elementai(-ų))">Be kategorijos</a> <a href="http://gzeme.lt/category/jaunimas/" class="tag-cloud-link tag-link-103 tag-link-position-3" style="font-size: 17.47263681592pt;" aria-label="Jaunimas (137 elementai(-ų))">Jaunimas</a> <a href="http://gzeme.lt/category/klajunai/" class="tag-cloud-link tag-link-254 tag-link-position-4" style="font-size: 10.925373134328pt;" aria-label="Klajūnai (15 elementai(-ų))">Klajūnai</a> <a href="http://gzeme.lt/category/kriminalai/" class="tag-cloud-link tag-link-98 tag-link-position-5" style="font-size: 21.721393034826pt;" aria-label="Kriminalai (562 elementai(-ų))">Kriminalai</a> <a href="http://gzeme.lt/category/kultura/" class="tag-cloud-link tag-link-101 tag-link-position-6" style="font-size: 19.144278606965pt;" aria-label="Kultūra (240 elementai(-ų))">Kultūra</a> <a href="http://gzeme.lt/category/naujausi/" class="tag-cloud-link tag-link-3 tag-link-position-7" style="font-size: 21.233830845771pt;" aria-label="Naujausi (477 elementai(-ų))">Naujausi</a> <a href="http://gzeme.lt/category/nuomoniu-telefonas/" class="tag-cloud-link tag-link-105 tag-link-position-8" style="font-size: 17.820895522388pt;" aria-label="Nuomonių telefonas (153 elementai(-ų))">Nuomonių telefonas</a> <a href="http://gzeme.lt/category/sportas/" class="tag-cloud-link tag-link-99 tag-link-position-9" style="font-size: 18.44776119403pt;" aria-label="Sportas (188 elementai(-ų))">Sportas</a> <a href="http://gzeme.lt/category/sveikata/" class="tag-cloud-link tag-link-252 tag-link-position-10" style="font-size: 14.407960199005pt;" aria-label="Sveikata (49 elementai(-ų))">Sveikata</a> <a href="http://gzeme.lt/category/didziausia-lietuvos-kryzkele-istorijos-sukuriuose/" class="tag-cloud-link tag-link-285 tag-link-position-11" style="font-size: 15.10447761194pt;" aria-label="„Didžiausia Lietuvos kryžkelė - istorijos sūkuriuose“ (62 elementai(-ų))">„Didžiausia Lietuvos kryžkelė - istorijos sūkuriuose“</a> <a href="http://gzeme.lt/category/ir-lietuvoje-gyventi-gera/" class="tag-cloud-link tag-link-284 tag-link-position-12" style="font-size: 15.452736318408pt;" aria-label="„Ir Lietuvoje gyventi gera!“ (69 elementai(-ų))">„Ir Lietuvoje gyventi gera!“</a> <a href="http://gzeme.lt/category/kultura-musu-dvasios-stiprybes-saltinis/" class="tag-cloud-link tag-link-247 tag-link-position-13" style="font-size: 17.542288557214pt;" aria-label="„Kultūra - mūsų dvasios stiprybės šaltinis“ (140 elementai(-ų))">„Kultūra - mūsų dvasios stiprybės šaltinis“</a> <a href="http://gzeme.lt/category/prasminga-laisves-kovotoju-auka/" class="tag-cloud-link tag-link-248 tag-link-position-14" style="font-size: 11.761194029851pt;" aria-label="„Prasminga laisvės kovotojų auka“ (20 elementai(-ų))">„Prasminga laisvės kovotojų auka“</a> <a href="http://gzeme.lt/category/zmones/" class="tag-cloud-link tag-link-155 tag-link-position-15" style="font-size: 15.313432835821pt;" aria-label="Žmonės (66 elementai(-ų))">Žmonės</a></div></div></div><div class="one_fourth"><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Kontaktai:</span></h3></div><div class="textwidget"><p>UAB „Gimtoji žemė“<br /> Redakcijos adresas - P. Cvirkos g. 12, LT-20131 Ukmergė<br /> Tel. nr. – (8 340) 63474; 8 605 19277<br /> El. paštas – gzeme@gzeme.lt<br /> Įmonės kodas:   182883779.</p></div></div><div class="widget widget_text"><div class="textwidget"><script language="javascript" type="text/javascript">var _hey_lt_w = "", _hey_lt_h = "", _hey_lt_c = "";</script> <script language="javascript1.2" type="text/javascript">_hey_lt_w = screen.width; _hey_lt_h = screen.height; _hey_lt_c = navigator.appName.indexOf("Microsoft") >= 0 ? screen.colorDepth : screen.pixelDepth;</script> <script language="javascript" type="text/javascript">document.write("<a target='_blank' href='http://www.hey.lt/details.php?id=gzeme'><img width='88' height='31' border='0' src='http://www.hey.lt/count.php?id=gzeme&width=" + _hey_lt_w + "&height=" + _hey_lt_h + "&color=" + _hey_lt_c + "&referer=" + escape(document.referrer) + "' alt='Hey.lt - Nemokamas lankytojų skaitliukas'><\/a>");</script> <noscript> <a target="_blank" href="http://www.hey.lt/details.php?id=gzeme"><img width="88" height="31" border="0" src="http://www.hey.lt/count.php?id=gzeme" alt="Hey.lt - Nemokamas lankytojų skaitliukas"></a> </noscript></div></div></div><div class="one_fourth last"><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Mus remia:</span></h3></div><div class="textwidget"><!DOCTYPE html><html><body><p> <a href="http://www.srtfondas.lt/"> <img border="0" alt="W3Schools" src="http://gzeme.lt/wp-content/uploads/2016/11/fondas-min.jpg" width="200" height="113"> </a></p> <script type="text/javascript" defer src="http://gzeme.lt/wp-content/cache/autoptimize/js/autoptimize_d59f6a9a7d13f8b86e537755968cf7be.js"></script></body></html></div></div></div><div class="clear"></div></div></footer><div id="new"> <a href="/lt/yzy350boost/">where to buy yeezy boost 350 v2 black white</a> <a href="/lt/yzy350boosta/">yeezy boost 350 v2 black white release info</a> <a href="/lt/yzy350boostb/">adidas yeezy boost 350 v2 black white official images</a> <a href="/lt/yzy350boostc/">adidas yeezy boost 350 v2 black white</a> <a href="/lt/yzy350boostd/">kanye wests all white adidas yeezy boost 350</a> <a href="/lt/yzy350booste/">adidas yeezy boost 350 white detailed look</a> <a href="/lt/yzy350boostf/">adidas yeezy 350 boost white</a> <a href="/lt/yzy350boostg/">white adidas yeezy 350 boost</a> <a href="/lt/yzy350boosth/">adidas yeezy 350 boost beluga rumored to drop in august</a> <a href="/lt/yzy350boosti/">yeezy boost 350 review</a> <a href="/lt/yzy350boostj/">adidas yeezy boost 350 v2 turtle dove new images</a> <a href="/lt/yzy350boostk/">adidas yeezy boost 350</a> <a href="/lt/yzy350boostl/">10 reasons why the adidas yeezy 350 boost will sell out instantly</a> <a href="/lt/yzy350boostm/">adidas yeezy boost 350 tan</a> <a href="/lt/yzy350boostn/">adidas yeezy 350 boost beluga</a> <a href="/lt/yzy350boosto/">a first look at the adidas yeezy 350 boost beluga</a> <a href="/lt/yzy350boostp/">adidas yeezy boost 350 v2 beluga coming august</a> <a href="/lt/yzy350boostq/">adidas yeezy 350 boost beluga</a> <a href="/lt/yzy350boostr/">adidas yeezy boost 350 v2 beluga release reminder</a> <a href="/lt/yzy350boosts/">adidas yeezy boost 350 v2 beluga restock info</a></div><div class="copyrights-area"><div class="inner"><p class="copyrights-text">© 2017 Gimtoji Žemė. <a href="http://ubie.lt/internetiniu-svetainiu-kurimas/" title="Interneto svetainių kūrimas" target="_blank">Interneto svetainių kūrimas: </a><a href="http://ubie.lt/" title="Ubie Digital">Ubie Digital</a></p><ul class="mom-social-icons"><li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/gimtoji.zeme.5?fref=ts"><i class="fa-icon-facebook "></i></a></li><li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/100476062793101551043/posts" ><i class="fa-icon-google-plus"></i></a></li></ul><div id="new"> <a href="http://gzeme.lt/2017/jordanshoes/">search?s=Air+Jordan+13%2F14+Defining+Moments+Pack</a> <a href="http://gzeme.lt/2017/jordanshoesa/">air jordan 4 black royal</a> <a href="http://gzeme.lt/2017/jordanshoesb/">air jordan 4 black royal release date</a> <a href="http://gzeme.lt/2017/jordanshoesc/">air jordan 4 black royal may 2017 release</a> <a href="http://gzeme.lt/2017/jordanshoesd/">air jordan 4 blackroyal drops june</a> <a href="http://gzeme.lt/2017/jordanshoese/">air jordan 4 blackroyal drops june</a> <a href="http://gzeme.lt/2017/jordanshoesf/">air jordan 8 cool grey release date</a> <a href="http://gzeme.lt/2017/jordanshoesg/">air jordan 8 cool grey release date 305381 014</a> <a href="http://gzeme.lt/2017/jordanshoesh/">air jordan 8 cool grey release date</a> <a href="http://gzeme.lt/2017/jordanshoesi/">air jordan 8 cool grey release date</a> <a href="http://gzeme.lt/2017/jordanshoesj/">air jordan 1 high premium essentials</a> <a href="http://gzeme.lt/2017/jordanshoesk/">air jordan 1 premium essentials</a> <a href="http://gzeme.lt/2017/jordanshoesl/">detailed look air jordan 1 retro high og premium essentials pack</a> <a href="http://gzeme.lt/2017/jordanshoesm/">air jordan 1 high og premium essentials pack</a> <a href="http://gzeme.lt/2017/jordanshoesn/">air jordan 1 high og premium essentials black official images</a> <a href="http://gzeme.lt/2017/jordanshoeso/">air jordan 1 high og premium essentials pack white official images</a> <a href="http://gzeme.lt/2017/jordanshoesp/">air jordan 1 high og premium essentials pack more pictures</a> <a href="http://gzeme.lt/2017/jordanshoesq/">air jordan 1 og premium essentials pack yin yang</a> <a href="http://gzeme.lt/2017/jordanshoesr/">air jordan 1 high og premium essentials pack</a> <a href="http://gzeme.lt/2017/jordanshoess/">air jordan 2 alumni unc release date</a></div></div></div><div class="clear"></div></div><div id="new"> <a href="/team/curry3zer0/">under armour curry 3zer0</a> <a href="/team/curry3zer1/">under armour curry 3zer0 colorways</a> <a href="/team/curry3zer2/">under armour curry 3zer0</a> <a href="/team/curry3zer3/">armours latest curry release honors warriors 73 9 season</a> <a href="/team/curry3zer4/">under armour curry 2 5 73 9</a> <a href="/team/curry3zer5/">armour curry 2 5 73 9 drops weekend</a> <a href="/team/curry3zer6/">armour release dub nation colorway curry 2 5</a> <a href="/team/curry3zer7/">under armour curry 2 5 dub nation</a> <a href="/team/curry3zer8/">armour curry 2 5 dub nation release date</a> <a href="/team/curry3zer9/">steph curry couldve worn curry 2 5s played olympics</a> <a href="/team/curry3zer10/">under armour curry 2 5</a> <a href="/team/curry3zer11/">armour releases triple black curry 2 5</a> <a href="/team/curry3zer12/">under armour curry 2 5 black white colorways</a> <a href="/team/curry3zer13/">under armour curry 2 5 triple black</a> <a href="/team/curry3zer14/">armour curry 2 5 black white colors</a> <a href="/team/curry3zer15/">armour curry 2 5 first look</a> <a href="/team/curry3zer16/">under armour curry 2 5 miami release date</a> <a href="/team/curry3zer17/">under armour curry 2 5 miami now available</a> <a href="/team/curry3zer18/">armour curry 2 5 miami drops weekend</a> <a href="/team/curry3zer19/">under armour curry 2 5 miami release date</a></div> <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <script src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/gzeme.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php?lang=lt","wc_ajax_url":"\/2017\/10\/vilkmerge-pradeda-kovas\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php?lang=lt","wc_ajax_url":"\/2017\/10\/vilkmerge-pradeda-kovas\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_9f134889c8256ff86fad5c35aa355d9b"};</script> <script type='text/javascript'>var pollsL10n = {"ajax_url":"http:\/\/gzeme.lt\/wp-admin\/admin-ajax.php?lang=lt","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Pra\u0161ome pasirinkti bent vien\u0105 variant\u0105.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript'>var momAjaxL = {"url":"http:\/\/gzeme.lt\/wp-admin\/admin-ajax.php?lang=lt","nonce":"768d9837d7","success":"check your email to complete subscription","error":"Jau u\u017eprenumeruota","error2":"El. pa\u0161tas negaliojantis","werror":"Enter a valid city name.","nomore":"Daugiau n\u0117ra \u012fra\u0161\u0173","homeUrl":"http:\/\/gzeme.lt","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};</script> </body></html>