<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="lt"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="lt"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="lt"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="lt"> <!--<![endif]-->
<head>
<meta name="verify-paysera" content="1fabed9c1d008a2cfe9a0a4bd1d3efb9">    
<meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Bus tęsiama Veterinarijos gatvės rekonstrukcija | Gimtoji žemė</title>

<link rel="stylesheet" href="http://gzeme.lt/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.5.3.1" type="text/css" media="all" />
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://gzeme.lt/xmlrpc.php">
                <meta property="og:image" content="http://gzeme.lt/wp-content/uploads/2017/03/veterinarijos-g-remontas-17-03-1-300x223.jpg"/>
            <meta property="og:image:width" content="300" />
            <meta property="og:image:height" content="300" />

                        <meta property="og:title" content="Bus tęsiama Veterinarijos gatvės rekonstrukcija"/>
            <meta property="og:type" content="article"/>
            <meta property="og:description" content="Kitą savaitę numatyta tęsti Veterinarijos gatvės rekonstravimo darbus. Kaip „Gimtajai žemei“ papasakojo rajono savivaldybės administracijos Statybos ir infrastruktūros skyriaus vyriausiasis specialist"/>
            <meta property="og:url" content="http://gzeme.lt/2017/03/bus-tesiama-veterinarijos-gatves-rekonstrukcija/"/>
            <meta property="og:site_name" content="Gimtoji žemė"/>
        
            <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <link rel="shortcut icon" href="" />
                <link rel="apple-touch-icon" href="http://gzeme.lt/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
    
    <link rel="pingback" href="http://gzeme.lt/xmlrpc.php" />
    <!--[if lt IE 9]>
    <script src="http://gzeme.lt/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
    <script src="http://gzeme.lt/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
    <![endif]-->
        <link rel="alternate" hreflang="lt-LT" href="http://gzeme.lt/2017/03/bus-tesiama-veterinarijos-gatves-rekonstrukcija/" />
<link rel="alternate" type="application/rss+xml" title="Gimtoji žemė &raquo; Feed" href="http://gzeme.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gimtoji žemė &raquo; Comments Feed" href="http://gzeme.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gimtoji žemė &raquo; Bus tęsiama Veterinarijos gatvės rekonstrukcija Comments Feed" href="http://gzeme.lt/2017/03/bus-tesiama-veterinarijos-gatves-rekonstrukcija/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/gzeme.lt\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wcml_admin-css'  href='http://gzeme.lt/wp-content/plugins/woocommerce-multilingual/res/css/admin.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css'  href='http://gzeme.lt/wp-content/plugins/vc-extensions-bundle/css/admin_icon.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://gzeme.lt/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://gzeme.lt/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://gzeme.lt/wp-content/plugins/LayerSlider/static/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gzeme.lt/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://gzeme.lt/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://gzeme.lt/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('http://gzeme.lt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-color-picker-css'  href='http://gzeme.lt/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://gzeme.lt/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='http://gzeme.lt/wp-content/plugins/wcp-openweather/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-58da69a68120b-css-css'  href='http://gzeme.lt/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://gzeme.lt/wp-content/themes/goodnews5/css/plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://gzeme.lt/wp-content/themes/goodnews5/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://gzeme.lt/wp-content/themes/goodnews5/css/media.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://gzeme.lt/wp-content/themes/child-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='http://gzeme.lt/wp-content/themes/goodnews5/framework/woocommerce/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-responsive-css'  href='http://gzeme.lt/wp-content/themes/goodnews5/framework/woocommerce/woocommerce-media.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://gzeme.lt/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<script type='text/javascript' src='http://gzeme.lt/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actions = {"is_lang_switched":"0","is_currency_switched":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gzeme.lt/wp-content/plugins/woocommerce-multilingual/res/js/cart_widget.min.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-content/plugins/LayerSlider/static/js/greensock.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php?lang=lt","wc_ajax_url":"\/2017\/03\/bus-tesiama-veterinarijos-gatves-rekonstrukcija\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Per\u017ei\u016br\u0117ti krep\u0161el\u012f","cart_url":"http:\/\/gzeme.lt\/krepselis\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//gzeme.lt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"http:\/\/gzeme.lt","ajax_url":"http:\/\/gzeme.lt\/wp-admin\/admin-ajax.php?lang=lt","ajax_nonce":"7d0178f6bc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gzeme.lt/wp-content/plugins/wcp-openweather/assets/js/main.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-content/themes/goodnews5/framework/woocommerce/woocommerce.js'></script>
<link rel='https://api.w.org/' href='http://gzeme.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gzeme.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gzeme.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.8" />
<meta name="generator" content="WooCommerce 2.5.5" />
<link rel="canonical" href="http://gzeme.lt/2017/03/bus-tesiama-veterinarijos-gatves-rekonstrukcija/" />
<link rel='shortlink' href='http://gzeme.lt/?p=12482' />
<link rel="alternate" type="application/json+oembed" href="http://gzeme.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgzeme.lt%2F2017%2F03%2Fbus-tesiama-veterinarijos-gatves-rekonstrukcija%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gzeme.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgzeme.lt%2F2017%2F03%2Fbus-tesiama-veterinarijos-gatves-rekonstrukcija%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-84826271-1', 'auto');
ga('send', 'pageview');
</script>
<meta name="generator" content="WPML ver:3.5.3.1 stt:1,33;" />

<style>

p#billing_city_field .required{
	display:none;
}
</style>
<style>

</style>
<style type="text/css">#lang_sel_list a.lang_sel_sel, #lang_sel_list a.lang_sel_sel:visited{color:#444444;}#lang_sel_list a:hover, #lang_sel_list a.lang_sel_sel:hover{color:#000000;}#lang_sel_list a.lang_sel_sel, #lang_sel_list a.lang_sel_sel:visited{background-color:#ffffff;}#lang_sel_list a.lang_sel_sel:hover{background-color:#eeeeee;}#lang_sel_list ul a.lang_sel_other, #lang_sel_list ul a.lang_sel_other:visited{color:#444444;}#lang_sel_list ul a.lang_sel_other:hover{color:#000000;}#lang_sel_list ul a.lang_sel_other, #lang_sel li ul a:link, #lang_sel_list ul a.lang_sel_other:visited{background-color:#ffffff;}#lang_sel_list ul a.lang_sel_other:hover{background-color:#eeeeee;}#lang_sel_list a, #lang_sel_list a:visited{border-color:#cdcdcd;} #lang_sel_list  ul{border-top:1px solid #cdcdcd;}</style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://gzeme.lt/wp-admin/admin-ajax.php?lang=lt',
						params = 'action=update_views_ajax&token=323bdedb3b&wpp_id=12482';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gzeme.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://gzeme.lt/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">{color:transparent;}.top_banner{background-color:transparent;}.top_banner{color:#dd8500;}.top_banner a{color:#e0e0e0;}.mom_main_font,.topbar,#navigation .main-menu,.breaking-news,.breaking-news .bn-title,.feature-slider li .slide-caption h2,.news-box .nb-header .nb-title,a.show-more,.widget .widget-title,.widget .mom-socials-counter ul li,.main_tabs .tabs a,.mom-login-widget,.mom-login-widget input,.mom-newsletter h4,.mom-newsletter input,.mpsw-slider .slide-caption,.tagcloud a,button,input,select,textarea,.weather-widget,.weather-widget h3,.nb-inner-wrap .search-results-title,.show_all_results,.mom-social-share .ss-icon span.count,.mom-timeline,.mom-reveiw-system .review-header h2,.mom-reveiw-system .review-summary h3,.mom-reveiw-system .user-rate h3,.mom-reveiw-system .review-summary .review-score,.mom-reveiw-system .mom-bar,.mom-reveiw-system .review-footer,.mom-reveiw-system .stars-cr .cr,.mom-reveiw-system .review-circles .review-circle,.p-single .post-tags,.np-posts ul li .details .link,h2.single-title,.page-title,label,.portfolio-filter li,.pagination .main-title h1,.main-title h2,.main-title h3,.main-title h4,.main-title h5,.main-title h6,.mom-e3lan-empty,.user-star-rate .yr,.comment-wrap .commentnumber,.copyrights-area,.news-box .nb-footer a,#bbpress-forums li.bbp-header,.bbp-forum-title,div.bbp-template-notice,div.indicator-hint,#bbpress-forums fieldset.bbp-form legend,.bbp-s-title,#bbpress-forums .bbp-admin-links a,#bbpress-forums #bbp-user-wrapper h2.entry-title,.mom_breadcrumb,.single-author-box .articles-count,.not-found-wrap,.not-found-wrap h1,.gallery-post-slider.feature-slider li .slide-caption.fs-caption-alt p,.chat-author,.accordion .acc_title,.acch_numbers,.logo span,.device-menu-holder,#navigation .device-menu,.widget li .cat_num, .wp-caption-text, .mom_quote, div.progress_bar span, .widget_display_stats dl, .feature-slider .fs-nav.numbers a{font-family:Georgia, serif;}.button, .scrolling-box .sb-item h3, .widget ul li, .older-articles ul li, .copyrights-text, #comments .single-comment .comment-content .comment-reply-link, #comments .single-comment .comment-content .comment-edit-link, #navigation .main-menu > li .cats-mega-wrap .subcat li .subcat-title, .widget ul.twiter-list, #bbpress-forums ul.bbp-replies .bbp-reply-content .bbp-author-name, h1, h2, h3, h4, h5, h6{font-family:Georgia, serif;}body{font-family:Georgia, serif;font-weight:normal;font-style:normal;color:#5b5b5b;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-12482 single-format-standard right-sidebar singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor time_in_twelve_format wpb-js-composer js-comp-ver-4.9 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!--[if lt IE 7]>
<p class="browsehappy">Jūs naudojate <strong>pasenusią</strong> naršyklę. Prašome <a href="http://browsehappy.com/">atnaujinti savo naršyklę</a>.</p>
<![endif]-->
<div class="boxed-wrap clearfix">
    <div id="header-wrapper">
                        <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
            <div class="inner">
                	                    <div class="logo">
					                    <a href="http://gzeme.lt">
		                                                    <img src="http://gzeme.lt/wp-content/uploads/2016/01/LOGOTIPAS-Gimtoji-zemeee.jpg" alt="Gimtoji žemė" width="240" height="64" />
                                                                                               <img class="mom_retina_logo" src="http://gzeme.lt/wp-content/uploads/2016/01/LOGOTIPAS-Gimtoji-zemeee.jpg" width="240" height="64" alt="Gimtoji žemė" />
                                                		                    </a>

					
                    </div>
                                    <div class="header-right">
                        		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-grid" style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="7201" style=" ">
					<a href="#" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/03/baneris-2.jpg" alt="ad" width="700" height="142"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                
                <div class="clear"></div>
            </div>
        </header>
            </div> <!--header wrap-->
                            <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                    <a class="sticky_logo" href="http://gzeme.lt"><img src="http://gzeme.lt/wp-content/uploads/2016/01/LOGOTIPAS-Gimtoji-zemeee.jpg" alt="Gimtoji žemė"></a>                                            <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-3990" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://gzeme.lt.jrdarbai.hostingas.lt/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Pagrindinis</span></a></li>
<li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/straipsniai/">Straipsniai</a>
<ul class="sub-menu ">
	<li id="menu-item-5408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://gzeme.lt/category/aktualijos/">Aktualijos</a></li>
	<li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/jaunimas/">Jaunimas</a></li>
	<li id="menu-item-4813" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/kriminalai/">Kriminalai</a></li>
	<li id="menu-item-4814" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/kultura/">Kultūra</a></li>
	<li id="menu-item-4815" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/sportas/">Sportas</a></li>
	<li id="menu-item-5187" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/nuomoniu-telefonas/">Nuomonių telefonas</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-6054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/projektai/">Projektai</a>
<ul class="sub-menu ">
	<li id="menu-item-10962" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://gzeme.lt/category/ir-lietuvoje-gyventi-gera/">„Ir Lietuvoje gyventi gera!“</a></li>
	<li id="menu-item-6057" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/kultura-musu-dvasios-stiprybes-saltinis/">„Kultūra &#8211; mūsų dvasios stiprybės šaltinis“</a></li>
	<li id="menu-item-11198" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/didziausia-lietuvos-kryzkele-istorijos-sukuriuose/">„Didžiausia Lietuvos kryžkelė &#8211; istorijos sūkuriuose“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-6068" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/renginiai/">Renginiai</a></li>
<li id="menu-item-4709" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/reklama/">Reklama</a></li>
<li id="menu-item-4704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/redakcija/">Redakcija</a>
<ul class="sub-menu ">
	<li id="menu-item-4737" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://gzeme.lt/darbuotojai/">Komanda</a></li>
	<li id="menu-item-4705" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/laikrastis/">Istorija</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4703" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/prenumerata/">Prenumerata</a></li>
<li id="menu-item-4706" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/nuorodos/">Nuorodos</a></li>
<li id="menu-item-6062" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://sena.gzeme.lt/?s_id=1&amp;arch=1"><i class="icon_only momizat-icon-calendar"></i><span class="icon_only_label">Archyvas</span></a></li>
<li id="menu-item-5134" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://gzeme.lt/diskusijos/topic/atsiliepimai/"><i class="icon_only momizat-icon-bubble"></i><span class="icon_only_label">Nuomonės</span></a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-3990" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://gzeme.lt.jrdarbai.hostingas.lt/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Pagrindinis</span></a></li>
<li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/straipsniai/">Straipsniai</a>
<ul class="sub-menu ">
	<li id="menu-item-5408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://gzeme.lt/category/aktualijos/">Aktualijos</a></li>
	<li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/jaunimas/">Jaunimas</a></li>
	<li id="menu-item-4813" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/kriminalai/">Kriminalai</a></li>
	<li id="menu-item-4814" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/kultura/">Kultūra</a></li>
	<li id="menu-item-4815" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/sportas/">Sportas</a></li>
	<li id="menu-item-5187" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/nuomoniu-telefonas/">Nuomonių telefonas</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-6054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/projektai/">Projektai</a>
<ul class="sub-menu ">
	<li id="menu-item-10962" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://gzeme.lt/category/ir-lietuvoje-gyventi-gera/">„Ir Lietuvoje gyventi gera!“</a></li>
	<li id="menu-item-6057" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/kultura-musu-dvasios-stiprybes-saltinis/">„Kultūra &#8211; mūsų dvasios stiprybės šaltinis“</a></li>
	<li id="menu-item-11198" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/category/didziausia-lietuvos-kryzkele-istorijos-sukuriuose/">„Didžiausia Lietuvos kryžkelė &#8211; istorijos sūkuriuose“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-6068" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/renginiai/">Renginiai</a></li>
<li id="menu-item-4709" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/reklama/">Reklama</a></li>
<li id="menu-item-4704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/redakcija/">Redakcija</a>
<ul class="sub-menu ">
	<li id="menu-item-4737" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://gzeme.lt/darbuotojai/">Komanda</a></li>
	<li id="menu-item-4705" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://gzeme.lt/laikrastis/">Istorija</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4703" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/prenumerata/">Prenumerata</a></li>
<li id="menu-item-4706" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://gzeme.lt/nuorodos/">Nuorodos</a></li>
<li id="menu-item-6062" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://sena.gzeme.lt/?s_id=1&amp;arch=1"><i class="icon_only momizat-icon-calendar"></i><span class="icon_only_label">Archyvas</span></a></li>
<li id="menu-item-5134" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://gzeme.lt/diskusijos/topic/atsiliepimai/"><i class="icon_only momizat-icon-bubble"></i><span class="icon_only_label">Nuomonės</span></a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://gzeme.lt">
                                <input class="sf" type="text" placeholder="Ieškoti ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://gzeme.lt/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
    <div style="margin-top:-17px; margin-bottom:20px;"></div>
    
    <div class="inner">
            </div>    <div class="inner">

                            <div class="main_container">
                <div class="main-col">
                                            <div class="category-title">
                            <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://gzeme.lt/" class="home"><span itemprop="title">Pagrindinis</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://gzeme.lt/category/aktualijos/" title="Aktualijos"><span itemprop="title">Aktualijos</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Bus tęsiama Veterinarijos gatvės rekonstrukcija</span></div></div>                        </div>
                                                                <div class="base-box blog-post p-single bp-horizontal-share post-12482 post type-post status-publish format-standard has-post-thumbnail category-aktualijos category-naujausi"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://gzeme.lt/wp-content/uploads/2017/03/veterinarijos-g-remontas-17-03-1-300x223.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://gzeme.lt/2017/03/bus-tesiama-veterinarijos-gatves-rekonstrukcija/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://gzeme.lt/wp-content/uploads/2016/01/LOGOTIPAS-Gimtoji-zemeee.jpg">
      <meta itemprop="width" content="240">
      <meta itemprop="height" content="64">
    </div>
        <meta itemprop="name" content="Gimtoji žemė">
  </div>
  <meta itemprop="datePublished" content="2017-03-27T16:11:27+00:00"/>
  <meta itemprop="dateModified" content="2017-03-27T16:12:31+00:00"/>


                                   														<div class="feature-img wp-caption">
								<img src="http://gzeme.lt/wp-content/uploads/2017/03/veterinarijos-g-remontas-17-03-1.jpg" alt="Bus tęsiama Veterinarijos gatvės rekonstrukcija">
								<p class="wp-caption-text">Veterinarijos gatvės rekonstrukcija pagal sutartį turi būti baigta
2018 metų kovą.</p>
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Bus tęsiama Veterinarijos gatvės rekonstrukcija</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Autorius: <span class="fn" itemprop="name"><a href="http://gzeme.lt/author/loretae/">Loreta Ežerskytė</a></span></span><span>data: <time datetime="2017-03-27T16:11:27+00:00" class="updated">27/03/2017</time></span><span>kategorija: <a href="http://gzeme.lt/category/aktualijos/" title="View all posts in Aktualijos">Aktualijos</a>, <a href="http://gzeme.lt/category/naujausi/" title="View all posts in Naujausi">Naujausi</a></span></div><div class="entry-content">
            <p class="Times10x11pagrindinis" style="text-align: justify;"><b><span lang="LT">Kitą savaitę numatyta tęsti Veterinarijos gatvės rekonstravimo darbus. Kaip „Gimtajai žemei“ papasakojo rajono savivaldybės administracijos Statybos ir infrastruktūros skyriaus vyriausiasis specialistas Vygintas Dubauskas, ties daugiabučiais – Veterinarijos g. 12, S. Daukanto g. 71 ir 73 – bus klojami inžineriniai tinklai, šaligatviai bei automobilių stovėjimo aikštelių ir gatvės pagrindai.</span></b></p>
<p class="Times10x11pagrindinis" style="text-align: justify;"><span lang="LT">Vienos prasčiausių mieste Veterinarijos gatvės remontas, įgyvendinant projektą „Susisiekimo komunikacijų (gatvių) ir inžinerinių tinklų paskirties statinių, Veterinarijos gatvėje, Ukmergės mieste rekonstravimo darbai“ pradėtas praėjusių metų balandį.</span></p>
<p class="Times10x11pagrindinis" style="text-align: justify;"><span lang="LT">Objekte dirba rajono savivaldybės skelbtame konkurse mažiausią kainą pasiūliusi ūkio subjektų grupė – UAB „Ukmergės keliai“ ir AB „Panevėžio keliai“. Bendra pirkimo sutarties vertė – 1 mln. 505,9 tūkst. Eur. Darbai finansuojami Kelių priežiūros ir plėtros programos ir rajono savivaldybės biudžeto lėšomis. Rekonstrukciją numatyta baigti per 21 mėn. nuo sutarties įsigaliojimo – iki 2018 metų kovo 2 dienos.</span></p>
<p class="Times10x11pagrindinis" style="text-align: justify;"><span lang="LT" style="letter-spacing: -.1pt;">Įgyvendinant projektą numatyta rekonstruoti 0,728 km ilgio ir 5,5 m pločio Veterinarijos gatvę, įrengti 753 m lietaus nuotekų tink</span><span lang="LT">lų, rekonstruoti gatvės apšvietimo, telekomunikacijų, buitinių nuotekų ir vandentiekio tinklus, sutvarkyti šaligatvius, įrengti pėsčiųjų ir dviračių zoną. Be to, baigus rekonstrukciją numatyta pagal parengtą atskirą projektą atsodinti išpjautus medžius, kitus želdinius.</span></p>
<p class="Times10x11pagrindinis" style="text-align: justify;"><span lang="LT">Kadangi Veterinarijos gatvėje bus pertvarkytas eismas ir transporto priemonės į Vytauto gatvę įvažiuos ne per automobilių stovėjimo aikštelę, o tiesiai, teko perkelti autobusų stotelę. Po rekonstrukcijos šalia Veterinarijos ir Vytauto gatvių atsiradusioje tuščioje aikštėje atsiras erdvi automobilių stovėjimo aikštelė.</span></p>
<p class="Times10x11pagrindinis" style="text-align: justify;"><span lang="LT">Praėjusių metų pavasarį Veterinarijos gatvėje prasidėję darbai rudeniop sustojo. Čia dirbę kelininkai laikinai objektą paliko, nes baigėsi 2016 m. projektui įgyvendinti skirtos lėšos. </span></p>
<p class="Times10x11pagrindinis" style="text-align: justify;"><span lang="LT">„Pernai buvo padaryta tiek darbų, kiek tam turėjome lėšų. Šiemet, skyrus naują finansavimą, projektas tęsiamas“, – sakė savivaldybės atstovas.</span></p>
<p class="Times10x11pagrindinis" style="text-align: justify;"><span lang="LT">Šiame darbų etape, pasak V. Dubausko, numatyta baigti visus darbus, kurie netrukdytų gatvėje kloti asfalto dangą. Viliamasi, kad šiemet pavyks įrengti pėsčiųjų ir dviračių zoną, joje palei vaikų darželius nutiesti taką, išasfaltuoti automobilių stovėjimo aikštelę.</span></p>
<p class="Times10x11pagrindinis" style="text-align: justify;"><span lang="LT" style="letter-spacing: -.1pt;">„</span><span lang="LT" style="letter-spacing: .1pt;">Atnaujinus rekonstrukcijos </span><span lang="LT" style="letter-spacing: -.1pt;">darbus Veterinarijos gatvės gyventojams gali kilti laikinų nepatogumų. Savivaldybės administracija iš anksto už tai atsiprašo“, – sakė V. Dubauskas.</span></p>
              
<script type="text/javascript">
jQuery(document).ready(function ($) {
    $('.facebook-12482 .count').sharrre({
        share: {
        facebook: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.twitter-12482 .count').sharrre({
        share: {
        twitter: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.googleplus-12482 .count').sharrre({
            share: {
            googlePlus: true
            },
        urlCurl: 'http://gzeme.lt/wp-content/themes/goodnews5/framework/sharrre.php',
            template: '<span>{total}</span>',
            enableHover: false,
            enableTracking: true,
    });   
    $('.linkedin-12482 .count').sharrre({
        share: {
        linkedin: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });        
    $('.pinterest-12482 .count').sharrre({
        share: {
        pinterest: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });  
});
</script>
       <div class="mom-social-share ss-horizontal border-box">
                    <div class="ss-icon facebook facebook-12482">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://gzeme.lt/2017/03/bus-tesiama-veterinarijos-gatves-rekonstrukcija/&p&#91;images&#93;&#91;0&#93;=http://gzeme.lt/wp-content/uploads/2017/03/veterinarijos-g-remontas-17-03-1-640x476.jpg&p&#91;title&#93;=&p&#91;summary&#93;=Kitą savaitę numatyta tęsti Veterinarijos gatvės rekonstravimo darbus. Kaip „Gimtajai žemei“ papasakojo rajono savivaldybės administracijos Statybos ir infrastr', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Dalintis</span></a>
                <span class="count" data-url="http://gzeme.lt/2017/03/bus-tesiama-veterinarijos-gatves-rekonstrukcija/">0</span>
            </div> <!--icon-->
        
        
                    <div class="ss-icon googleplus googleplus-12482">
                <a href="https://plus.google.com/share?url=http://gzeme.lt/2017/03/bus-tesiama-veterinarijos-gatves-rekonstrukcija/"
onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Dalintis</span></a>
                <span class="count" data-url="http://gzeme.lt/2017/03/bus-tesiama-veterinarijos-gatves-rekonstrukcija/">0</span>
            </div> <!--icon-->
                                                <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
<h2 class="single-title">Apie autorių</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img alt='' src='http://1.gravatar.com/avatar/7458b49ad12efc4aefc1b96900cb5a70?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7458b49ad12efc4aefc1b96900cb5a70?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://gzeme.lt/author/loretae/">Loreta Ežerskytė</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                                                                                                   <li class="rss"><a target="_blank" href="http://gzeme.lt/author/loretae/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>

<div id="comments" class="comments-area">

    
        
    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Palikite atsakymą <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/bus-tesiama-veterinarijos-gatves-rekonstrukcija/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>				<form action="http://gzeme.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Komentuoti..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Vardas (būtina)" value="" size="30" />
<input id="email" name="email" type="text" placeholder="El. paštas (būtina)" value="" size="30" />
<input id="url" name="url" type="text" placeholder="Tinklapis" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Įrašo komentaras" /> <input type='hidden' name='comment_post_ID' value='12482' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7be6651c6e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->                <h2 class="single-title">Susiję straipsniai</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://gzeme.lt/2017/03/socialdemokratai-isrinko-nauja-skyriaus-vadova/"><img src="http://gzeme.lt/wp-content/uploads/2017/03/Petronis-Valdas-15-02-1-190x122.jpg" data-hidpi="http://gzeme.lt/wp-content/uploads/2017/03/Petronis-Valdas-15-02-1-610x380.jpg" alt="Socialdemokratai išrinko naują skyriaus vadovą"></a>
			                        <h4><a itemprop="name" href="http://gzeme.lt/2017/03/socialdemokratai-isrinko-nauja-skyriaus-vadova/">Socialdemokratai išrinko naują skyriaus vadovą</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-26T16:20:22+00:00">26/03/2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://gzeme.lt/2017/03/lietuvos-vaikai-vieni-nelaimingiausiu/"><img src="http://gzeme.lt/wp-content/uploads/2017/03/Vaikai-gatveje-13-11-1-190x122.jpg" data-hidpi="http://gzeme.lt/wp-content/uploads/2017/03/Vaikai-gatveje-13-11-1-610x380.jpg" alt="Lietuvos vaikai – vieni nelaimingiausių"></a>
			                        <h4><a itemprop="name" href="http://gzeme.lt/2017/03/lietuvos-vaikai-vieni-nelaimingiausiu/">Lietuvos vaikai – vieni nelaimingiausių</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-24T14:29:38+00:00">24/03/2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://gzeme.lt/2017/03/skandalingo-projekto-iniciatorius-ukmergiskis/"><img src="http://gzeme.lt/wp-content/uploads/2017/03/Grybauskai-Jonas-ir-Kazys-14-10-1-190x122.jpg" data-hidpi="http://gzeme.lt/wp-content/uploads/2017/03/Grybauskai-Jonas-ir-Kazys-14-10-1-610x380.jpg" alt="Skandalingo projekto iniciatorius – ukmergiškis"></a>
			                        <h4><a itemprop="name" href="http://gzeme.lt/2017/03/skandalingo-projekto-iniciatorius-ukmergiskis/">Skandalingo projekto iniciatorius – ukmergiškis</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-24T14:13:40+00:00">24/03/2017</time>
			</div>
                </li>

</ul>
</div>
                                    </div> <!--main column-->
                                <div class="clear"></div>
            </div> <!--main container-->
                        <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_text">			<div class="textwidget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="12162" style=" ">
					<a href="http://www.minimukunamukai.lt/ukm/" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/03/0001.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
		</div><div class="widget widget_text">			<div class="textwidget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="9000" style=" ">
					<a href="http://gzeme.lt/wp-content/uploads/2017/03/kopssss.jpg" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/03/KOOPS-kovas-1.gif" alt="ad" width="300" height="362"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
		</div><div class="widget widget_polls-widget"><div class="widget-head"><h3 class="widget-title"><span>Apklausa</span></h3></div><div id="polls-39" class="wp-polls">
	<form id="polls_form_39" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_39_nonce" name="wp-polls-nonce" value="3a9d9209b4" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="39" /></p>
		<p style="text-align: center;"><strong>Legioneliozei sostinėje nusinešus tris gyvybes, saugumo priemonių planuojama imtis ir mūsų rajone. Kaip manote, ar reikėtų baimintis šios ligos?</strong></p><div id="polls-39-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-184" name="poll_39" value="184" /> <label for="poll-answer-184">Taip, kadangi svarbiausia – sveikata.</label></li>
		<li><input type="radio" id="poll-answer-185" name="poll_39" value="185" /> <label for="poll-answer-185">Nepritariu, tai būtų tik papildomos išlaidos.</label></li>
		<li><input type="radio" id="poll-answer-186" name="poll_39" value="186" /> <label for="poll-answer-186">Nieko apie legioneliozę negirdėjau.</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Balsuoti   " class="Buttons" onclick="poll_vote(39);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(39); return false;" title="Peržiūrėti rezultatus">Peržiūrėti rezultatus</a></p></div>
	</form>
</div>
<div id="polls-39-loading" class="wp-polls-loading"><img src="http://gzeme.lt/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Kraunama ..." title="Kraunama ..." class="wp-polls-image" />&nbsp;Kraunama ...</div>
</div><div class="widget widget_text">			<div class="textwidget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="11445" style=" ">
					<a href="http://gzeme.lt/wp-content/uploads/2017/02/Evaldas-Leipus-plakatas-Copy.jpg" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/02/Evaldas-Leipus-plakatas-Copy.jpg" alt="ad" width="300" height="440"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
		</div><div class="widget widget_text">			<div class="textwidget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="12018" style=" ">
					<a href="http://gzeme.lt/wp-content/uploads/2017/03/Restoranas.jpg" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/03/Restoranas.jpg" alt="ad" width="300" height="191"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
		</div><div class="widget widget_text">			<div class="textwidget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10084" style=" ">
					<a href="http://gzeme.lt/wp-content/uploads/2017/01/Pirties-paslauga.jpg" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/01/Pirties-paslauga.jpg" alt="ad" width="300" height="300"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
		</div><div class="widget widget_text">			<div class="textwidget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="11740" style=" ">
					<a href="http://www.kasyba.com" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/02/kasyba-geras.jpg" alt="ad" width="300" height="460"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
		</div><div class="widget widget_text">			<div class="textwidget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="12009" style=" ">
					<a href="http://gzeme.lt/wp-content/uploads/2017/03/KOOPS-restoranas-1.gif" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/03/KOOPS-restoranas-1.gif" alt="ad" width="300" height="379"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
		</div><div class="widget widget_text">			<div class="textwidget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="12314" style=" ">
					<a href="http://gzeme.lt/wp-content/uploads/2017/03/Suvirinimo-darbai.jpg" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/03/Suvirinimo-darbai.jpg" alt="ad" width="300" height="191"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
		</div><div class="widget widget_text">			<div class="textwidget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="11490" style=" ">
					<a href="http://www.ukmergessiluma.lt/" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/02/Ukm-siluma-LOGO.jpg" alt="ad" width="213" height="176"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
		</div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Laikraštis-Gimtoji-žemė-1507443492900518&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget widget_text">			<div class="textwidget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-791 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-791 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-791 .adr-next',
				prev: '.e3lanat-rotator-id-791 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-791" style="width:300px; height:421px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="8521" style=" ">
					<a href="http://gzeme.lt/wp-content/uploads/2017/03/Ukmerge-Gimtoji-žemė-10x15.jpg" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/03/Ukmerge-Gimtoji-žemė-10x15.jpg" alt="ad" width="300" height="421"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="8521" style=" ">
					<a href="http://gzeme.lt/wp-content/uploads/2017/03/Radzi-afisa-Ukmergė.jpg" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/03/Radzi-afisa-Ukmergė.jpg" alt="ad" width="300" height="421"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
		</div><div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>Praneškite naujieną</span></h3></div>		   	    <div class="custom_textwidget">
				<div role="form" class="wpcf7" id="wpcf7-f5305-o1" lang="lt-LT" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/03/bus-tesiama-veterinarijos-gatves-rekonstrukcija/#wpcf7-f5305-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="5305" />
<input type="hidden" name="_wpcf7_version" value="4.5.1" />
<input type="hidden" name="_wpcf7_locale" value="lt_LT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f5305-o1" />
<input type="hidden" name="_wpnonce" value="efa4001a53" />
</div>
<p>El. paštas<br />
    <span class="wpcf7-form-control-wrap email-262"><input type="email" name="email-262" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Jūsų žinutė<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Siųsti" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>			  </div>

			
</div><div class="widget widget_text">			<div class="textwidget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10500" style=" ">
					<a href="#" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/01/Parduoda-malkas-nuo-01-19-iki-04-30.jpg" alt="ad" width="300" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10500" style=" ">
					<a href="#" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/01/Kerta-nuo-01-19-iki-04-30.jpg" alt="ad" width="300" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10500" style=" ">
					<a href="http://gzeme.lt/wp-content/uploads/2017/03/sodyba.jpg" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/03/sodyba.jpg" alt="ad" width="300" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10500" style=" ">
					<a href="http://gzeme.lt/wp-content/uploads/2017/03/Parduoda.jpg" target=""><img src="http://gzeme.lt/wp-content/uploads/2017/03/Parduoda.jpg" alt="ad" width="300" height="150"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
		</div><div class="widget widget_wcp_weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Orai</span></h3></div><style type="text/css" >
</style><div id="wcp-wcp_weather_widget-2" class="wcp-openweather-default-widget wcp-openweather-default-mini wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color"> 
    <div class="wcp-openweather-header">
        <div class="wcp-openweather-header-wrapper">
            <div class="wcp-openweather-container">
                <div class="wcp-openweather-options-wrapper">
                                        <div class="wcp-openweather-refresh wp-open-weather-refresh">
                        <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-2" data-tag="wcp_weather_widget" data-template="compact" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a>
                    </div>                     
                </div>
                <div class="wcp-openweather-day-wrapper">
                    <span class="wcp-openweather-day wcp-openweather-primary-color">
                        Kov 28, 2017 - An                    </span>
                </div>                
            </div>
        </div>
    </div>
    <div class="wcp-openweather-content wp-open-weather-data">
                <div class="wcp-openweather-container">
            <div class="wcp-openweather-city-wrapper">
                <span class="wcp-openweather-city">Ukmerge, LT</span>
            </div>        
            <div class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block">
    <div class="wcp-openweather-now">
        <div class="wcp-openweather-now-temperature">            
            <span class="wcp-openweather-now-value">10<sup class="wcp-openweather-now-value-deg">&deg;</sup>C </span>            
                    </div>        
    </div>
</div>
        
        </div>
         
        
        <div class="wcp-openweather-forecast-wrapper">
    <div class="wcp-openweather-forecast-header wp-open-weather-forecast-header">
        <div class="wcp-openweather-container">
            <span class="wcp-openweather-forecast-day">ant<span class="wcp-openweather-forecast-item-date">03/28</span></span> 
<span class="wcp-openweather-forecast-day">tre<span class="wcp-openweather-forecast-item-date">03/29</span></span> 
<span class="wcp-openweather-forecast-day">ket<span class="wcp-openweather-forecast-item-date">03/30</span></span> 
<span class="wcp-openweather-forecast-day">pen<span class="wcp-openweather-forecast-item-date">03/31</span></span> 
<span class="wcp-openweather-forecast-day">šeš<span class="wcp-openweather-forecast-item-date">04/01</span></span> 
        </div>
    </div>

    <div class="wcp-openweather-forecast-content wp-open-weather-forecast">
        <div class="wcp-openweather-container">
            <div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://gzeme.lt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt=""  title=""/>        </div>
        <span class="wcp-openweather-forecast-day-value">10/1<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://gzeme.lt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/13d.png" alt=""  title=""/>        </div>
        <span class="wcp-openweather-forecast-day-value">2/0<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://gzeme.lt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt=""  title=""/>        </div>
        <span class="wcp-openweather-forecast-day-value">3/0<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://gzeme.lt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/13d.png" alt=""  title=""/>        </div>
        <span class="wcp-openweather-forecast-day-value">4/-1<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://gzeme.lt/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt=""  title=""/>        </div>
        <span class="wcp-openweather-forecast-day-value">14/6<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
        </div>
    </div>
</div>
        
    </div>
</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Vardadieniai</span></h3></div>			<div class="textwidget"><script type="text/javascript" src="http://day.lt/dienos_vardadieniai?charset=utf"></script></div>
		</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->

      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
		<div class="widget widget_tag_cloud"><div class="widget-head"><h3 class="widget-title"><span>Kategorijos:</span></h3></div><div class="tagcloud"><a href='http://gzeme.lt/category/aktualijos/' class='tag-link-97' title='334 topics' style='font-size: 22pt;'>Aktualijos</a>
<a href='http://gzeme.lt/category/jaunimas/' class='tag-link-103' title='76 topics' style='font-size: 16.666666666667pt;'>Jaunimas</a>
<a href='http://gzeme.lt/category/klajunai/' class='tag-link-254' title='15 topics' style='font-size: 10.916666666667pt;'>Klajūnai</a>
<a href='http://gzeme.lt/category/kriminalai/' class='tag-link-98' title='336 topics' style='font-size: 22pt;'>Kriminalai</a>
<a href='http://gzeme.lt/category/kultura/' class='tag-link-101' title='171 topics' style='font-size: 19.583333333333pt;'>Kultūra</a>
<a href='http://gzeme.lt/category/naujausi/' class='tag-link-3' title='243 topics' style='font-size: 20.833333333333pt;'>Naujausi</a>
<a href='http://gzeme.lt/category/nuomoniu-telefonas/' class='tag-link-105' title='115 topics' style='font-size: 18.083333333333pt;'>Nuomonių telefonas</a>
<a href='http://gzeme.lt/category/sportas/' class='tag-link-99' title='123 topics' style='font-size: 18.333333333333pt;'>Sportas</a>
<a href='http://gzeme.lt/category/sveikata/' class='tag-link-252' title='47 topics' style='font-size: 14.916666666667pt;'>Sveikata</a>
<a href='http://gzeme.lt/category/didziausia-lietuvos-kryzkele-istorijos-sukuriuose/' class='tag-link-285' title='13 topics' style='font-size: 10.5pt;'>„Didžiausia Lietuvos kryžkelė - istorijos sūkuriuose“</a>
<a href='http://gzeme.lt/category/ir-lietuvoje-gyventi-gera/' class='tag-link-284' title='6 topics' style='font-size: 8pt;'>„Ir Lietuvoje gyventi gera!“</a>
<a href='http://gzeme.lt/category/kultura-musu-dvasios-stiprybes-saltinis/' class='tag-link-247' title='93 topics' style='font-size: 17.333333333333pt;'>„Kultūra - mūsų dvasios stiprybės šaltinis“</a>
<a href='http://gzeme.lt/category/prasminga-laisves-kovotoju-auka/' class='tag-link-248' title='18 topics' style='font-size: 11.583333333333pt;'>„Prasminga laisvės kovotojų auka“</a>
<a href='http://gzeme.lt/category/zmones/' class='tag-link-155' title='50 topics' style='font-size: 15.166666666667pt;'>Žmonės</a></div>
</div>			</div>
			<div class="one_fourth">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Kontaktai:</span></h3></div>			<div class="textwidget"><p>UAB „Gimtoji žemė“<br />
Redakcijos adresas - P. Cvirkos g. 12, LT-20131 Ukmergė<br />
Tel. nr. – (8 340) 63474; 8 605 19277<br />
El. paštas – gzeme@gzeme.lt<br />
Įmonės kodas:   182883779.   </p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><script language="javascript" type="text/javascript">
<!--
var _hey_lt_w = "", _hey_lt_h = "", _hey_lt_c = "";
//-->
</script>
<script language="javascript1.2" type="text/javascript">
<!--
_hey_lt_w = screen.width; _hey_lt_h = screen.height; _hey_lt_c = navigator.appName.indexOf("Microsoft") >= 0 ? screen.colorDepth : screen.pixelDepth;
//-->
</script>
<script language="javascript" type="text/javascript">
<!--
document.write("<a target='_blank' href='http://www.hey.lt/details.php?id=gzeme'><img width='88' height='31' border='0' src='http://www.hey.lt/count.php?id=gzeme&width=" + _hey_lt_w + "&height=" + _hey_lt_h + "&color=" + _hey_lt_c + "&referer=" + escape(document.referrer) + "' alt='Hey.lt - Nemokamas lankytojų skaitliukas'><\/a>");
//-->
</script>
<noscript>
<a target="_blank" href="http://www.hey.lt/details.php?id=gzeme"><img width="88" height="31" border="0" src="http://www.hey.lt/count.php?id=gzeme" alt="Hey.lt - Nemokamas lankytojų skaitliukas"></a>
</noscript></div>
		</div>			</div>
			<div class="one_fourth last">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Mus remia:</span></h3></div>			<div class="textwidget"><!DOCTYPE html>
<html>
<body>

<p>
<a href="http://www.srtfondas.lt/">
<img border="0" alt="W3Schools" src="http://gzeme.lt/wp-content/uploads/2016/11/fondas-min.jpg" width="200" height="113">
</a>
</p>

</body>
</html>

</div>
		</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2016 Gimtoji Žemė. Sukurta: <a href="http://www.mediainovacijos.lt/">Media Inovacijos</a>   </p>
                        <ul class="mom-social-icons">
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/gimtoji.zeme.5?fref=ts"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/100476062793101551043/posts" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
        
        
        
        

        

        
                        	
	    </ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script src='https://www.google.com/recaptcha/api.js'></script>        <script type='text/javascript' src='http://gzeme.lt/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-includes/js/wpdialog.min.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/gzeme.lt\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Siun\u010diama ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gzeme.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='//gzeme.lt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php?lang=lt","wc_ajax_url":"\/2017\/03\/bus-tesiama-veterinarijos-gatves-rekonstrukcija\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//gzeme.lt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//gzeme.lt/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php?lang=lt","wc_ajax_url":"\/2017\/03\/bus-tesiama-veterinarijos-gatves-rekonstrukcija\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//gzeme.lt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/gzeme.lt\/wp-admin\/admin-ajax.php?lang=lt","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Pra\u0161ome pasirinkti bent vien\u0105 variant\u0105.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gzeme.lt/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-content/plugins/wcp-openweather/assets/js/customize.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-content/themes/goodnews5/js/plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/gzeme.lt\/wp-admin\/admin-ajax.php?lang=lt","nonce":"956bb7bc44","success":"check your email to complete subscription","error":"Jau u\u017eprenumeruota","error2":"El. pa\u0161tas negaliojantis","werror":"Enter a valid city name.","nomore":"Daugiau n\u0117ra \u012fra\u0161\u0173","homeUrl":"http:\/\/gzeme.lt","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gzeme.lt/wp-content/themes/goodnews5/js/main.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"lt","icl_home":"http:\/\/gzeme.lt\/","ajax_url":"http:\/\/gzeme.lt\/wp-admin\/admin-ajax.php?lang=lt","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gzeme.lt/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js'></script>
<script type='text/javascript' src='http://gzeme.lt/wp-content/themes/goodnews5/js/jquery.sharrre.min.js'></script>
    </body>
</html>
<!-- Dynamic page generated in 1,532 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-03-28 11:48:23 -->

<!-- Compression = gzip -->